<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.2.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Brett Hankison wanton endangerment trial: Hankison testifies | king5.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.2.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.2.1.css"></noscript>

<link rel="preload" href="/common.min_6.2.1.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KING.png?ver=2.6.2.1" />
    <link rel="canonical" href="https://www.whas11.com/article/news/investigations/breonna-taylor-case/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.king5.com/amp/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" />
        <meta itemprop="datePublished" content="3:10 PM PST February 28, 2022" />
        <meta itemprop="dateModified" content="12:25 PM PST March 3, 2022" />
        <meta itemprop="url" content="https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">
        <meta property="og:title" content="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment">
        <meta property="og:description" content="Hankison&#x27;s wanton endangerment charges stem from him allegedly shooting into the apartment of one of Breonna Taylor&#x27;s neighbors.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.king5.com/assets/WHAS/images/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="3:10 PM PST February 28, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="king5,news,investigations,crime,watch" />
        <meta name="twitter:title" content="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment">
        <meta name="twitter:image:src" content="https://media.king5.com/assets/WHAS/images/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418_1140x641.jpg">
        <meta name="twitter:image" content="https://media.king5.com/assets/WHAS/images/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KING5Seattle">
        <meta name="twitter:description" content="Hankison&#x27;s wanton endangerment charges stem from him allegedly shooting into the apartment of one of Breonna Taylor&#x27;s neighbors.">
        <meta name="twitter:domain" content="www.king5.com">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="king5.com" />
            <meta name="description" content="Brett Hankison took the stand Wednesday during the fifth day of testimony in his wanton endangerment trial." />
            <meta property="fb:app_id" content="156537084972880" />
            <meta property="og:site_name" content="king5.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="3:10 PM PST February 28, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="7c1fede3-f540-4160-91f2-6396454e4f29"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="281" data-watson-keywords="Jury finds Brett Hankison,Assistant Attorney General Barbara Whaley,LMPD officers,detective&#xA0;Brett Hankison,attorney Stew Mathews" data-page-type="article" data-gpt-network-code="32805352/wa-seattle-KING-B3343_DesktopTablet" data-section="news" data-subsection="investigations" data-topic="" data-subtopic="" data-content-type="article" data-category="news" data-market="Seattle, WA" data-subcategory="investigations" data-keywords="KING" data-document-title="Seattle&#x27;s Leading Local News: Weather, Traffic, Sports and More | Seattle, Washington | KING5.com" data-ga-property-id="UA-74514833-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" data-canonical-url="https://www.whas11.com/article/news/investigations/breonna-taylor-case/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" data-asset-id="79b65179-bce6-43ed-aa4b-9891a5e5125e" data-article-keywords="investigations,crime,watch,instagram,news,producers-picks,home" data-content-title="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment" data-content-categories="investigations,crime,watch,instagram,news,producers-picks,home" data-content-score="95" data-tracking-tags="" data-t1-publisher="chayden@tegna.com" data-call-letters="KING" data-article-byline="Courtney Hayden, Grace McKenna, Joseph Garcia" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment" data-video-name="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Another LMPD officer invokes Fifth Amendment for Hankison wanton endangerment trial" data-cct-story="false" data-platform="desktop" data-full-environment="KING" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-179605478214474.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3947/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/3948/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/king.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n),el:n}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=ftV2O76aXUOAY2FdRg5eLjajztaPkvPMfFJSLSmTdRPlOQuVAhI79w=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="281"
         data-primarydomain="king5.com"
         data-environment-base-url="https://www.king5.com/"
         data-call-letters="KING"
         data-full-environment="KING"
         data-twitter-id="KING5Seattle"
         data-fban="156537084972880"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="79b65179-bce6-43ed-aa4b-9891a5e5125e"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="wa-seattle-KING-B3343_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/king-redesign-desktop/prod/utag"
         data-taboola-url="https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e"
         data-elvs-id=""
         data-elvs-stream-url=""
         data-is-elvs-disabled="true"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="469"data-tealium-id-dealboss="529"data-tealium-id-googleanalytics="479"data-tealium-id-oneplusx="563"data-tealium-id-simplifi="552"data-tealium-id-taboola="531"data-tealium-id-truanthem="442"data-tealium-id-visto="468"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_universal/news/investigations"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="156537084972880"
        data-twitter-id="KING5Seattle">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/king.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Money">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigators" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigators">
                                                                    <span class="header__subnav-label">Investigators</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/environment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Environment">
                                                                    <span class="header__subnav-label">Environment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/healthlink" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Healthlink">
                                                                    <span class="header__subnav-label">Healthlink</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Community">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Features">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/washington-gas-prices-ukraine-russia/281-5d73b256-59bb-43e4-801a-8f14bb1178de" aria-label="Read Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says" width="" height="" src="https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_16x9.jpg 16w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_140x79.jpg 140w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_360x203.jpg 360w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_540x304.jpg 540w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_750x422.jpg 750w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/c723a017-89ae-4900-8c45-4b30308543cb/c723a017-89ae-4900-8c45-4b30308543cb_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/washington-gas-prices-ukraine-russia/281-5d73b256-59bb-43e4-801a-8f14bb1178de" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says">Washington drivers will likely see gas prices drop after Memorial Day weekend, expert says</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/washington-113-million-challenge-purdue-pharma-opioid-settlement/281-5507a332-a231-42dc-9e28-38af73f6ba26" aria-label="Read Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement" width="" height="" src="https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_16x9.jpg 16w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_140x79.jpg 140w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_360x203.jpg 360w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_540x304.jpg 540w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_750x422.jpg 750w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/c7c26882-63c2-4253-8ddc-08d932f62409/c7c26882-63c2-4253-8ddc-08d932f62409_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/washington-113-million-challenge-purdue-pharma-opioid-settlement/281-5507a332-a231-42dc-9e28-38af73f6ba26" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement">Washington wins additional $113 million in challenge to Purdue Pharma opioid settlement</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/drive-times" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Drive Times">
                                                                    <span class="header__subnav-label">Drive Times</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Webcams">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/schoolnet" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="SchoolNet">
                                                                    <span class="header__subnav-label">SchoolNet</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/seattle-tacoma-everett-forecast-weather/281-6d2914da-c5df-43b8-8a97-223010766765" aria-label="Read Western Washington Forecast" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Western Washington Forecast">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Western Washington Forecast" width="" height="" src="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Western Washington Forecast" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_16x9.jpg 16w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_140x79.jpg 140w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_360x203.jpg 360w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_540x304.jpg 540w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_750x422.jpg 750w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/seattle-tacoma-everett-forecast-weather/281-6d2914da-c5df-43b8-8a97-223010766765" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Western Washington Forecast">Western Washington Forecast</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/king-5-weather/281-a4e8a100-679e-416d-8e10-56668409b78c" aria-label="Read KING 5 Weather" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; KING 5 Weather">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="KING 5 Weather" width="" height="" src="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="KING 5 Weather" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_16x9.jpg 16w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_140x79.jpg 140w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_360x203.jpg 360w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_540x304.jpg 540w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_750x422.jpg 750w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa/471f4d5d-858a-4b7c-8fa9-0dda82e6d7aa_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/king-5-weather/281-a4e8a100-679e-416d-8e10-56668409b78c" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; KING 5 Weather">KING 5 Weather</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_false">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_stopped" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search king5.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/masthead_sponsor/news/investigations"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Seattle, WA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">47&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Seattle, WA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/olympics">Olympics</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/evening">Evening</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/new-day-nw">New Day</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/sports">Sports</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/facing-race">Facing Race</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigators">Investigators</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/explore-the-pnw">Explore the PNW</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/stand-for-truth">Stand For Truth</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/tv-listings">TV Listings</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/meet-the-team">Meet the Team</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="79b65179-bce6-43ed-aa4b-9891a5e5125e"
         data-title="Jury finds Brett Hankison not guilty on all three counts of wanton endangerment"
         data-seo-title="Brett Hankison wanton endangerment trial: Hankison testifies"
         data-abstract="Hankison&#x27;s wanton endangerment charges stem from him allegedly shooting into the apartment of one of Breonna Taylor&#x27;s neighbors."
         data-section="news"
         data-subsection="investigations"
         data-topic=""
         data-subtopic=""
         data-url="www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e"
         data-gpt-network-code="32805352"
         data-categories="investigations,crime,watch,instagram,news,producers-picks,home"
         data-author="Courtney Hayden, Grace McKenna, Joseph Garcia"
         data-keywords="investigations,crime,watch,instagram,news,producers-picks,home"
         data-has-video="true"
         data-watson-keywords="Jury finds Brett Hankison,Assistant Attorney General Barbara Whaley,LMPD officers,detective&#xA0;Brett Hankison,attorney Stew Mathews"
         data-t1-publisher="chayden@tegna.com"
         data-is-cct="false"
         data-original-headline="Another LMPD officer invokes Fifth Amendment for Hankison wanton endangerment trial"
         data-content-score="95"
         data-tracking-tags="">
        <a class="article__category" href="/section/investigations" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Investigations">Investigations</a>
        <h1 class="article__headline">Jury finds Brett Hankison not guilty on all three counts of wanton endangerment</h1>
        <div class="article__summary">Hankison's wanton endangerment charges stem from him allegedly shooting into the apartment of one of Breonna Taylor's neighbors.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WHAS/videos/99aaf033-501b-4265-8fff-e1707881078c/99aaf033-501b-4265-8fff-e1707881078c.m3u8"
             data-float="true"
             data-thumbnail="https://media.king5.com/assets/WHAS/images/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418_1920x1080.jpg"
             data-title="RAW: Brett Hankison found not guilty of wanton endangerment"
             data-description="Brett Hankison was charged with three counts of wanton endangerment for shooting into a neighboring apartment on the night of the Breonna Taylor raid."
             data-site="417"
             data-id="99aaf033-501b-4265-8fff-e1707881078c"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.king5.com/video/news/local/brett-hankison-not-guilty-lmpd-breonna-taylor-wanton-endangerment-all-counts/417-99aaf033-501b-4265-8fff-e1707881078c"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-subcategory="local"
             data-topic=""
             data-subtopic=""
             data-categories="local,breonna-taylor-case,kentucky,crime,news"
             data-captions="https://video.tegna-media.com/assets/WHAS/videos/99aaf033-501b-4265-8fff-e1707881078c/99aaf033-501b-4265-8fff-e1707881078c_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="163"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="156537084972880"
             data-sharing-twitter-title="RAW:%20Brett%20Hankison%20found%20not%20guilty%20of%20wanton%20endangerment"
             data-sharing-twitter-username="KING5Seattle"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "RAW: Brett Hankison found not guilty of wanton endangerment",
                    "description": "Brett Hankison was charged with three counts of wanton endangerment for shooting into a neighboring apartment on the night of the Breonna Taylor raid.",
                    "thumbnailUrl": "https://media.king5.com/assets/WHAS/images/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418/d59f3f5e-ebaa-4cb3-ada8-1881bf1f8418_1920x1080.jpg",
                    "uploadDate": "3/3/2022 12:05:35 PM",
                    "duration": "163",
                    "contentUrl": "https://www.king5.com/video/news/local/brett-hankison-not-guilty-lmpd-breonna-taylor-wanton-endangerment-all-counts/417-99aaf033-501b-4265-8fff-e1707881078c",
                    "embedUrl": "https://media.king5.com/embeds/video/417-99aaf033-501b-4265-8fff-e1707881078c/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Courtney Hayden, Grace McKenna, Joseph Garcia
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 3:10 PM PST February 28, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 12:25 PM PST March 3, 2022
                </div>
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=156537084972880&display=popup&href=https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e&redirect_uri=https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Jury%20finds%20Brett%20Hankison%20not%20guilty%20on%20all%20three%20counts%20of%20wanton%20endangerment&url=https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e&via=KING5Seattle" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>LOUISVILLE, Ky. — The trial of former Louisville Metro Police detective<a href="/article/news/local/brett-hankison-breonna-taylor-louisville-personnel/417-c1912a50-96e9-473d-90d3-7bf5c3fc10ab" rel="noopener noreferrer" target="_blank">&nbsp;Brett Hankison</a>, one of three LMPD officers who <a href="/article/news/local/breonna-taylor-case-protest-louisville/417-24e8f08d-20c0-4a66-ab7f-a1d795bc3584" rel="noopener noreferrer" target="_blank">executed a no-knock warrant</a> in March 2020 that killed <a href="/breonna-taylor-case" rel="noopener noreferrer" target="_blank">Breonna Taylor</a>, has concluded.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Thursday, the jury found Hankison not guilty of all three counts of wanton endangerment for shooting into a neighboring apartment on the night of the raid on Taylor's apartment.</p>                    </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid1/news/investigations"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>No officers have been charged with Breonna Taylor's death.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Read more about the events of this week's trial below:</em></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Thursday, March 3</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On the sixth day of Hankison's trial, attorneys presented closing arguments, before the jury began its deliberation.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The defense began with attorney Stew Mathews saying to the jury Breonna Taylor should not have died, but this case isn't about her death.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He also said the situation became dangerous unexpectedly.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Had the police gone out there and done a no knock warrant, and just broke in the apartment, nobody would have had an opportunity to get a gun and shoot Sergeant John Mattingly," he said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Mathews spoke about the civil suit filed on behalf of Etherton and Napper and discussed Aaron Sarpee's testimony.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said he doesn't know why Sarpee backed off of initial statements during the investigation about whether he heard police announce themselves. Mathews said Sarpee, a veteran, also thought he heard a rifle.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said that belief is part of why Hankison shot.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Mathews also talked about spent rifle casings found on the scene--another witness had testified these casings were not linked to a gun from the scene but did come from the same gun.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I don't know if that means anything or not," Mathews told jurors.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Addressing the "blackout" curtains and whether Hankison could see muzzle flashes through them, Mathews said "blackout" isn't the right description and photos will show light can be seen through them.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Mathews argued that Hankison kept firing in the direction of the apartment and apartment door, not the officers in the vestibule.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“People say he couldn’t have seen those muzzle flashes," he said. "Nobody can say what Brett Hankison saw or didn’t see, only Brett Hankison can tell you that.”<em>&nbsp;</em></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before concluding, he said Hankison was "just doing his job" and his actions weren't criminal.</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid2/news/investigations"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After a brief break, the prosecution began delivering the Commonwealth's case.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Assistant Attorney General Barbara Whaley echoed Mathews' comments that the case isn't about Breonna Taylor's death.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>She said the wanton endangerment charges are about the three people living in apartment 3, Cody Etherton, Chelsey Napper and 5-year old Zayden.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whaley argued that Hankison could not have seen through the sliding glass doors or the curtained windows.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’s curtains, drapes, full length. You’ll see in the photos, you saw already in the photos. He couldn’t see into those," she said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whaley said none of the officers could have missed the four doors in the breezeway. She said when you drive up to the building, it's "obvious" the building is an apartment complex.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“If you’re a trained observer, say, for instance, a police officer, a 20-year veteran police officer, trained to observe your surroundings for 20 years, you’re going to take note of the surroundings," she said.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Whaley also mentioned the other officers who fired, Myles Cosgrove and John Mattingly, shot into the doorway of Taylor's apartment.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“They didn’t start shooting in revenge," she said. "'Well, our fellow officer is shot, so we need to shoot back.'"</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Using pictures, Whaley argued that you can only see through the sliding glass doors and bedroom window because it's daylight and they have bullet holes through them. She then went over each bullet's trajectory.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ultimately, Whaley argued Hankison couldn't see or establish a target.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“He ignored that risk," she said. "He consciously disregarded it, and he shot wildly in the wrong direction."&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After roughly three hours of deliberation, the jury returned saying that they have found Hankison <strong>not guilty on all three counts of wanton endangerment.</strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3 id="tgnaNewNode">Wednesday, March 2</h3>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid3/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Brett Hankison took the stand Wednesday during the fifth day of testimony in his wanton endangerment trial.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After discussing his work history as a K9 officer with LMPD, Hankison walked through his actions on the night of the raid on Breonna Taylor's apartment.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He said he responded to a request for help from other platoons to execute search warrants on March 13. He was told that he would help conduct a K9 search for an address on Springfield Dr.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hankison said he was not informed about the layout of the apartment complex and was not aware of other apartments next to Taylor's.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>When the group breached the door, Hankison said he saw a "muzzle flash" and a person in a "tactical shooting stance" inside the apartment.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I felt helpless knowing I had a handgun and was facing rifle fire," he said. Hankison had previously testified that he believed there was a rifle involved in the incident.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It was later found Kenneth Walker fired a single shot from a handgun.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hankison became emotional as he recalled his fellow officer, Jonathan Mattingly, being hit.</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/1y4Sxjnl2-o?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The prosecution questioned why, after Hankison said he saw a figure with a gun, he decided to turn away from the door without shooting. After Mattingly went down, Hankison said his first priority was getting out of the "fatal funnel" created in that situation.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I did not want to be in the fatal funnel. I know that people die in the fatal funnel," he said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Instead, Hankison said he went around to the sidewalk. He said he saw flashing lights through a sliding glass door and through the curtained bedroom window of Taylor's apartment. He fired through the glass door.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hankison said he did not think he did anything wrong during the raid. He did express remorse for Cody Etherton and Chelsey Napper, the two neighbors in apartment 3. He spoke directly to Taylor's family members as well, saying Taylor didn't have to die that night.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid4 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid4/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid4"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>At that comment, the prosecutor objected.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hankison said he had never fired his weapon on the job before the night of March 13. He said he had previously been involved in serving search warrants with barricaded subjects.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Closing arguments and deliberation are expected on Thursday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Tuesday, March 1</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After a fourth day of testimony, Hankison's trial will continue, after the judge denied the defense's request for a directed verdict.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Attorney Stew Mathews tried to argue the prosecution didn't meet their burden of proof. The judge said it was clear the building was an apartment the officers could assume was occupied at the time and denied the motion.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Before the Commonwealth rested its case, prosecutors called LMPD firearms trainer Matt Gelhausen. He walked through the training officers, including Hankison, went through in the fall of 2019, months before the raid on Breonna Taylor's apartment.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He covered range training, firearms safety and the department's "low light qualification," where officers are tested on marksmanship with ambient light on the shooting range.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gelhausen said officers are trained on how to fire on active threats when there is imminent danger of injury or death. He said Hankison got a perfect score on his qualification with his service weapon.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Former LMPD Det. Myles Cosgrove invoked his Fifth Amendment right not to testify, so jurors instead watched a video deposition of Cosgrove from a different case.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the video, Cosgrove discussed his role in getting the search warrant on Taylor's apartment, including the plan for executing it.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The prosecution's final witness was Chelsey Napper, Cody Etherton's girlfriend, who was pregnant and asleep in the neighboring apartment at the time of the shooting.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Napper said she heard a sound "like a bomb went off," and Etherton ran to see what was wrong. She said she checked on her young son, then called her grandmother and 911.&nbsp;</p>                    </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid5 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid5/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid5"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In one 911 call, played for the jury, she said Etherton tried to go outside to see what was going on, and police pointed guns at him.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Napper said she was scared for her life and her child's life. She was also asked about a lawsuit against LMPD filed on her behalf in response to the raid. Napper said she was not asked about the $12 million dollars requested in the suit.&nbsp;</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Wednesday, the defense is expected to call Brett Hankison. Closing arguments and deliberation from the jury are expected Thursday.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<h3>Monday, Feb. 28</h3>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>During a <a href="https://www.youtube.com/watch?v=XvpVpSrbH5Y" rel="noopener noreferrer" target="_blank">hearing</a>, an attorney for former LMPD officer Myles Cosgrove said he has advised his client not to testify in Hankison's trial because of other ongoing investigations.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Cosgrove was one of three officers directly involved in the deadly raid on Breonna Taylor's home in March 2020. In December 2021, the<a href="/article/news/investigations/breonna-taylor-case/myles-cosgrove-firing-termination-upheld-merit-board-lmpd-breonna-taylor/417-1a3e26fd-8e43-4b56-8f0b-816bc0f24e8b" rel="noopener noreferrer" target="_blank">&nbsp;LMPD Merit Board upheld Cosgrove's termination</a> from the department.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/investigations/breonna-taylor-case/breonna-taylor-announcement-myles-cosgrove-louisville-police/417-b47f9411-dcbc-454d-9dfc-26dc7d5aba59">Who is LMPD detective Myles Cosgrove?</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Attorney Jarrod Beck said he had received "no reasonable assurances" that Cosgrove would not become a "target" of the prosecutor's investigation, so he told Cosgrove to invoke his Fifth Amendment rights.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Judge Ann Bailey Smith agreed and ruled that Cosgrove is an unavailable witness.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Former <a href="/article/news/local/jon-mattingly-brett-hankison-trial-jury-fifth-5-amendment/417-a5dc4d19-5b07-4d03-82d0-16dba3043f94" rel="noopener noreferrer" target="_blank">LMPD Sgt. Jonathan Mattingly also invoked his Fifth Amendment right</a> to not speak as a defendant in Hankison's trial.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/news/investigations/breonna-taylor-case/brett-hankison-trial-louisville-police-wanton-endangerment-breonna-taylor/417-0f393aaa-85a0-47d2-8846-277054bb7209" rel="noopener noreferrer" target="_blank"><strong>Click here</strong></a><strong>&nbsp;to read more about the first days of the trial.</strong></p>                    </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.king5.com/article/news/investigations/breonna-taylor-case/breonna-taylor-brett-hankison-trial-wanton-endangerment-louisville-metro-police-justice/417-9d1b8c94-06b6-4ec9-89b0-cce8db6c4278" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Breonna Taylor&#x27;s sister, mother removed from former LMPD officer&#x27;s trial">Breonna Taylor&#x27;s sister, mother removed from former LMPD officer&#x27;s trial</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.king5.com/article/news/local/kentucky-search-warrant-task-force-releases-final-report-it-contains-8-recommendations/417-c01489d4-253b-4577-9efd-34a639dd1f04" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Here are the eight recommendations in Kentucky Search Warrant Task Force&#x27;s final report">Here are the eight recommendations in Kentucky Search Warrant Task Force&#x27;s final report</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><strong>Make it easy to keep up-to-date with more stories like this. Download the WHAS11 News app now. For&nbsp;</strong><a href="https://itunes.apple.com/us/app/whas11-news-louisville/id1453184391?ls=1&mt=8" target="_blank"><strong>Apple</strong></a><strong>&nbsp;or&nbsp;</strong><a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_b3ff766402d6d975200b86a42ea504b0" target="_blank"><strong>Android</strong></a><strong>&nbsp;users.</strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>Have a news tip? Email&nbsp;</em><a href="mailto:assign@whas11.com" target="_blank"><em>assign@whas11.com</em></a><em>, visit our&nbsp;</em><a href="http://www.facebook.com/whas11" target="_blank"><em>Facebook page</em></a><em>&nbsp;or&nbsp;</em><a href="https://twitter.com/whas11" target="_blank"><em>Twitter feed</em></a><em>.</em></p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/1F44cvgwyqg?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Jury finds Brett Hankison not guilty on all three counts of wanton endangerment",
  "datePublished": "3:10 PM PST February 28, 2022",
  "dateModified": "12:25 PM PST March 3, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.king5.com/article/news/investigations/brett-hankison-trial-breonna-taylor-shooting-wanton-endangerment-lmpd-louisville-jury/417-79b65179-bce6-43ed-aa4b-9891a5e5125e"
  },
  "author": {
    "@type": "Person",
    "name": "Courtney Hayden"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KING",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.king5.com/assets/shared-images/amp-logos/king.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.king5.com::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_atf/news/investigations"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-seattle-KING-B3343_DesktopTablet/article_atf/news/investigations&amp;sz=300x250&amp;c=692" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
    <div data-module="related-videos" class="related-videos">
        <div class="related-videos__player">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KING/videos/137f57a0-b51a-4301-86d8-2f9a7ac5d477/137f57a0-b51a-4301-86d8-2f9a7ac5d477.m3u8"
             data-float="false"
             data-thumbnail="https://media.king5.com/assets/KING/images/6da9f369-7d9d-4c08-936f-95ec4a2e8c6d/6da9f369-7d9d-4c08-936f-95ec4a2e8c6d_1920x1080.jpg"
             data-title="Inside the world of for-profit human body donation"
             data-description="The KING 5 Investigators have revealed the dark side of the body trade, but one &#x201C;whole body donation&#x201D; firm wants to show that not all companies are the same."
             data-site="281"
             data-id="137f57a0-b51a-4301-86d8-2f9a7ac5d477"
             data-mute="true"
             data-autoplay="true"
             data-link="https://www.king5.com/video/news/investigations/inside-the-world-of-for-profit-human-body-donation/281-137f57a0-b51a-4301-86d8-2f9a7ac5d477"
             data-origin="video"
             data-section="news"
             data-subsection="investigations"
             data-subcategory="investigations"
             data-topic=""
             data-subtopic=""
             data-categories="investigations,local,news"
             data-captions=""
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="VOD"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration=""
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="156537084972880"
             data-sharing-twitter-title="Inside%20the%20world%20of%20for-profit%20human%20body%20donation"
             data-sharing-twitter-username="KING5Seattle"
             data-a9-pubid="3276">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Inside the world of for-profit human body donation",
                    "description": "The KING 5 Investigators have revealed the dark side of the body trade, but one &#x201C;whole body donation&#x201D; firm wants to show that not all companies are the same.",
                    "thumbnailUrl": "https://media.king5.com/assets/KING/images/6da9f369-7d9d-4c08-936f-95ec4a2e8c6d/6da9f369-7d9d-4c08-936f-95ec4a2e8c6d_1920x1080.jpg",
                    "uploadDate": "7:16 PM PST March 2, 2022",
                    "duration": "",
                    "contentUrl": "https://www.king5.com/video/news/investigations/inside-the-world-of-for-profit-human-body-donation/281-137f57a0-b51a-4301-86d8-2f9a7ac5d477",
                    "embedUrl": "https://media.king5.com/embeds/video/281-137f57a0-b51a-4301-86d8-2f9a7ac5d477/iframe"
                    }
                        </script>
                </div>
        </div>
        <p class="related-videos__topic">In Other News</p>
        <h4 class="related-videos__title">Inside the world of for-profit human body donation</h4>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_flex_btf/news/investigations"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-seattle-KING-B3343_DesktopTablet/article_flex_btf/news/investigations&amp;sz=970x250|728x90|1140x286|1x1&amp;c=693" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KING-TV" src="/assets/shared-images/logos/king.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.king5.com/kingjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.king5.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 KING-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/exit_interstitial/news/investigations"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id=""
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KING" src="/assets/shared-images/logos/king.png" />
    </div>
    <h2 class="notifications__heading">KING would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/king.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&version=9.1.5"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.2.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)n=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(n=a[t].getAttribute("data-module"),s)||s.push(n);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const o={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:"https://amp.akamaized.net/players/9.0.13+premier/akamai/amp/core/libs/hls.min",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in o==!1&&(o[e]=`${e}_${r}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:o,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAWDQCPsh81kYv5q4qOzrW9ekHspZG0A9I" data-project-id="king-news-app" data-sender-id="67208734251" data-app-id="1:67208734251:web:3d7984463c26ac1e">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
