<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.11.11" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Wearing mask protects wearer too, new CDC guidance says | king5.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.11.11" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.11.11"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.11.11" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.11.11" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.11.11" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KING.png?ver=2.4.11.11" />
        <link rel="canonical" href="https://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" />
        <link rel="alternate" href="https://www.king5.com/mobile/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" />
                    <link rel="amphtml" href="https://www.king5.com/amp/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" />
        <meta itemprop="datePublished" content="11/11/2020 11:33:56 AM" />
        <meta itemprop="dateModified" content="11/11/2020 11:33:56 AM" />
        <meta itemprop="url" content="https://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
        <meta property="og:title" content="CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them">
        <meta property="og:description" content="&quot;Adopting universal masking policies can help avert future lockdowns,&quot; the CDC said.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.king5.com/assets/CCT/images/78163c83-1922-44de-a6cf-21aa04892593/78163c83-1922-44de-a6cf-21aa04892593_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11/11/2020 11:33:56 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them">
        <meta name="twitter:image:src" content="https://media.king5.com/assets/CCT/images/78163c83-1922-44de-a6cf-21aa04892593/78163c83-1922-44de-a6cf-21aa04892593_1140x641.jpg">
        <meta name="twitter:image" content="https://media.king5.com/assets/CCT/images/78163c83-1922-44de-a6cf-21aa04892593/78163c83-1922-44de-a6cf-21aa04892593_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="KING5Seattle">
        <meta name="twitter:description" content="&quot;Adopting universal masking policies can help avert future lockdowns,&quot; the CDC said.">
        <meta name="twitter:domain" content="www.king5.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="king5.com" />
            <meta name="description" content="Studies listed in the CDC guidance claim that masks reduce the risk of transmitting or catching the virus by more than 70% in various instances." />
            <meta property="fb:app_id" content="156537084972880" />
            <meta property="og:site_name" content="king5.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11/11/2020 11:33:56 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="7c1fede3-f540-4160-91f2-6396454e4f29"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-179605478214474.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/wa-seattle-KING-B3343_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Seattle, WA" data-subcategory="health" data-keywords="KING" data-document-title="Seattle&#x27;s Leading Local News: Weather, Traffic, Sports and More | Seattle, Washington | KING5.com" data-ga-property-id="UA-74514833-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" data-canonical-url="https://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" data-asset-id="bf2072ac-e806-472a-87de-59a5269a77ed" data-article-keywords="coronavirus,nation-world,cct-tracking,health,news,producers-picks,home" data-content-title="CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them" data-content-categories="coronavirus,nation-world,cct-tracking,health,news,producers-picks,home" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="KING" data-article-byline="TEGNA" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/king.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="281" data-primarydomain="king5.com" data-call-letters="KING" data-twitter-id="KING5Seattle" data-fban="156537084972880" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="bf2072ac-e806-472a-87de-59a5269a77ed" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" data-gptid="wa-seattle-KING-B3343_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/king-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="469" data-tealium-id-dealboss="529" data-tealium-id-googleanalytics="479" data-tealium-id-simplifi="552" data-tealium-id-taboola="531" data-tealium-id-truanthem="442" data-tealium-id-visto="468" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="156537084972880"
        data-twitter-id="KING5Seattle">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/king.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/money" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Money</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigators" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Investigators</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/environment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Environment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/healthlink" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Healthlink</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/community" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Community</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/features" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Features</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/seattle-area-covid-vaccine-trials-seek-volunteers/281-600b5ec7-9f77-4e44-ae48-443a2e148412" aria-label="Read How to sign up for Seattle-area COVID vaccine trials">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_16x9.jpg 16w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_140x79.jpg 140w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_360x203.jpg 360w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_540x304.jpg 540w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_750x422.jpg 750w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/d5d5b698-9a4f-4af8-b300-513ed7857719/d5d5b698-9a4f-4af8-b300-513ed7857719_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/seattle-area-covid-vaccine-trials-seek-volunteers/281-600b5ec7-9f77-4e44-ae48-443a2e148412">How to sign up for Seattle-area COVID vaccine trials</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/advocates-demand-washington-bring-out-of-state-foster-children-home-following-alarming-death-of-child-in-michigan/281-aa3da4c6-c1aa-44c4-a9e8-332d13777c08" aria-label="Read Advocates demand Washington bring out-of-state foster children home after child&#x27;s alarming death in Michigan">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_16x9.jpg 16w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_140x79.jpg 140w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_360x203.jpg 360w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_540x304.jpg 540w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_750x422.jpg 750w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/67b61313-c591-4eaa-8d1a-355d8d1551d0/67b61313-c591-4eaa-8d1a-355d8d1551d0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/advocates-demand-washington-bring-out-of-state-foster-children-home-following-alarming-death-of-child-in-michigan/281-aa3da4c6-c1aa-44c4-a9e8-332d13777c08">Advocates demand Washington bring out-of-state foster children home after child&#x27;s alarming death in Michigan</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/drive-times" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Drive Times</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/webcams" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Webcams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/schoolnet" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">SchoolNet</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/seattle-tacoma-everett-forecast-weather/281-6d2914da-c5df-43b8-8a97-223010766765" aria-label="Read Western Washington forecast">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_16x9.jpg 16w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_140x79.jpg 140w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_360x203.jpg 360w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_540x304.jpg 540w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_750x422.jpg 750w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/d243c860-a0d5-47ed-8a87-2256a1ba6a98/d243c860-a0d5-47ed-8a87-2256a1ba6a98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/seattle-tacoma-everett-forecast-weather/281-6d2914da-c5df-43b8-8a97-223010766765">Western Washington forecast</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-blog/paradise-at-mount-rainier-saw-a-foot-of-snow-on-tuesday-more-mountain-snow-on-the-way/281-45e8706e-e3d6-4f14-83d0-e83ddeb6352c" aria-label="Read Paradise at Mount Rainier saw a foot of snow on Tuesday, more mountain snow on the way">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_16x9.jpg 16w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_140x79.jpg 140w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_360x203.jpg 360w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_540x304.jpg 540w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_750x422.jpg 750w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/23dac999-ed12-425b-b428-21275170430f/23dac999-ed12-425b-b428-21275170430f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-blog/paradise-at-mount-rainier-saw-a-foot-of-snow-on-tuesday-more-mountain-snow-on-the-way/281-45e8706e-e3d6-4f14-83d0-e83ddeb6352c">Paradise at Mount Rainier saw a foot of snow on Tuesday, more mountain snow on the way</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/seahawks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Seahawks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/mariners" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Mariners</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sounders" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Sounders FC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/storm" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Storm</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/huskies" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Huskies</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/cougars" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Cougars</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">High School Sports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/silviknows" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Silvi Knows</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl-teams-scoring-at-record-setting-pace-in-2020/507-5b71373a-4e8f-478f-a8ae-ecfcd45e0df9" aria-label="Read NFL teams scoring at record-setting pace in 2020">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_360x203.jpg" data-srcset="https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_16x9.jpg 16w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_140x79.jpg 140w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_360x203.jpg 360w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_540x304.jpg 540w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_750x422.jpg 750w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_1140x641.jpg 1140w, https://media.king5.com/assets/CCT/images/076df0b9-b227-410c-a005-82c887b6240a/076df0b9-b227-410c-a005-82c887b6240a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl-teams-scoring-at-record-setting-pace-in-2020/507-5b71373a-4e8f-478f-a8ae-ecfcd45e0df9">NFL teams scoring at record-setting pace in 2020</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/updating-the-kraken-training-facility/281-2bf867bd-5bc1-45b0-8c8a-ab673d7a472b" aria-label="Read Kraken expect training center to open in summer of &#x27;21">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_360x203.jpg" data-srcset="https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_16x9.jpg 16w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_140x79.jpg 140w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_360x203.jpg 360w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_540x304.jpg 540w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_750x422.jpg 750w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_1140x641.jpg 1140w, https://media.king5.com/assets/KING/images/4b14cf60-8495-4ae7-96b9-58522c7deff0/4b14cf60-8495-4ae7-96b9-58522c7deff0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/updating-the-kraken-training-facility/281-2bf867bd-5bc1-45b0-8c8a-ab673d7a472b">Kraken expect training center to open in summer of &#x27;21</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://tegna.jobs.net/jobsearch?company=KING&#x2B;5" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/president-elect-biden-and-immigration/507-b1d2940f-67b5-4e54-8bb0-d66ce35ef2d9" aria-label="Read Some big, early shifts on immigration expected under President-elect Biden">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_360x203.jpg" data-srcset="https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_16x9.jpg 16w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_140x79.jpg 140w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_360x203.jpg 360w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_540x304.jpg 540w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_750x422.jpg 750w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_1140x641.jpg 1140w, https://media.king5.com/assets/CCT/images/c868cf0b-32f4-4973-b610-8be22d6252ae/c868cf0b-32f4-4973-b610-8be22d6252ae_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/president-elect-biden-and-immigration/507-b1d2940f-67b5-4e54-8bb0-d66ce35ef2d9">Some big, early shifts on immigration expected under President-elect Biden</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/explosion-at-saudi-cemetery-in-france/507-a5dad846-fa2d-4ae0-a293-6fb828fd6317" aria-label="Read France: Several wounded in explosion at Saudi cemetery">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_360x203.jpg" data-srcset="https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_16x9.jpg 16w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_140x79.jpg 140w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_360x203.jpg 360w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_540x304.jpg 540w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_750x422.jpg 750w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_1140x641.jpg 1140w, https://media.king5.com/assets/WCSH/images/211aa123-dd29-4247-9125-6398c4bbae07/211aa123-dd29-4247-9125-6398c4bbae07_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/explosion-at-saudi-cemetery-in-france/507-a5dad846-fa2d-4ae0-a293-6fb828fd6317">France: Several wounded in explosion at Saudi cemetery</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search king5.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Seattle, WA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">38&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Seattle, WA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://interactive.king5.com/home-team-harvest/">Home Team Harvest</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.king5.com/facing-race">Facing Race</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/stand-for-truth">Stand for Truth</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-money-your-future">Your Money, Your Future</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/evening">Evening</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/new-day-nw">New Day</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigators">Investigators</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/childrens-healthlink">Children&#x27;s Healthlink</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/disaster">Disaster Planning</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/explore-the-pnw">Explore the PNW</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Seattle&#x27;s Leading Local News: Weather, Traffic, Sports and More | Seattle, Washington | KING5.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="bf2072ac-e806-472a-87de-59a5269a77ed"
         data-title="CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them"
         data-seo-title="Wearing mask protects wearer too, new CDC guidance says"
         data-abstract="&quot;Adopting universal masking policies can help avert future lockdowns,&quot; the CDC said."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, health, news, producers-picks, home"
         data-author="TEGNA"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;producers-picks&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/coronavirus">Coronavirus</a>
    <h1 class="article__headline">CDC&#x27;s new COVID-19 guidance says masks protect wearers and those around them</h1>
    <div class="article__summary">"Adopting universal masking policies can help avert future lockdowns," the CDC said.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6.m3u8"
             data-float="true"
             data-thumbnail="https://media.king5.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg"
             data-title="Reminder about wearing masks properly"
             data-description="We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus."
             data-site="507"
             data-id="8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.king5.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6"
             data-origin="upload"
             data-section="news"
             data-subsection="nation-world"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="AvSw2Xp3"
             data-related-media-id="5WNaXfnV"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="63"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.king5.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Reminder about wearing masks properly",
                    "description": "We&#x27;re still in the middle of a pandemic-- here&#x27;s a reminder about how to correctly wear your mask to prevent the spread of the coronavirus.",
                    "thumbnailUrl": "https://media.king5.com/assets/CCT/images/80e922b6-fd57-4e58-9cd9-c04b272fa7a1/80e922b6-fd57-4e58-9cd9-c04b272fa7a1_1920x1080.jpg",
                    "uploadDate": "6/16/2020 5:11:34 PM",
                    "duration": "63",
                    "contentUrl": "https://www.king5.com/video/news/nation-world/video-how-to-wear-masks-reminder/507-8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6",
                    "embedUrl": "https://media.king5.com/embeds/video/8d1a874d-e4a8-47bc-800e-c6cc2a5af5a6/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> TEGNA
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 3:33 AM PST November 11, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 3:33 AM PST November 11, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=156537084972880&display=popup&href=http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed&redirect_uri=http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=CDC&#x27;s%20new%20COVID-19%20guidance%20says%20masks%20protect%20wearers%20and%20those%20around%20them&url=http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed&via=KING5Seattle" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Wearing a mask not only protects others from the spread of the <a href="/coronavirus-covid-19" rel="noopener noreferrer" target="_blank">coronavirus</a>, but it protects the wearer too, according to <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/masking-science-sars-cov2.html" rel="noopener noreferrer" target="_blank">new guidance</a> released by the <a href="https://www.cdc.gov/coronavirus/2019-nCoV/index.html" rel="noopener noreferrer" target="_blank">Centers for Disease Control and Prevention</a> on Tuesday.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>SARS-CoV-2, or COVID-19, is spread through respiratory droplets generated when people cough, sneeze, sing, talk, or breathe. The CDC said a cloth mask can act as a barrier or "source control" by blocking incoming infected droplets from others.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Adopting universal masking policies can help avert future lockdowns, especially if combined with other non-pharmaceutical interventions such as social distancing, hand hygiene, and adequate ventilation," the CDC said in its document that details scientific evidence.<br><br>Studies listed in the CDC guidance claim that masks reduce the risk of transmitting or catching the virus by more than 70% in various instances. <a href="https://www.ncbi.nlm.nih.gov/pubmed/32392504" rel="noopener noreferrer" target="_blank">One experiment&nbsp;</a>found infected people who spent more than 10 hours on flights without infecting other passengers when masks were used. Another <a href="https://www.ncbi.nlm.nih.gov/pubmed/32673300" rel="noopener noreferrer" target="_blank">study</a> claims that two symptomatic hair stylists wearing masks didn't transmit the virus to 67 clients who were later interviews.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/mask-wearing-and-social-distancing-amid-pandemic/507-06c125c6-0b79-49b9-a75b-12467f9780f6">Do I need to wear a mask if I’m 6 feet away from others?</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/cdc-issues-strong-recommendation-for-travelers-to-wear-masks/507-7e0b2800-b624-4c28-9a9e-0b322ac532e2">CDC issues 'strong recommendation' for travelers to wear masks</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The new statement added that cloth masks in some studies were just as good as surgical masks at blocking droplets. The CDC said that some materials like polypropylene may create a static charge that captures particles, while other materials like silk could provide comfort and repel moisture droplets.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Multiple layers of cloth with higher thread counts have demonstrated superior performance compared to single layers of cloth with lower thread counts, in some cases filtering nearly 50% of fine particles less than 1 micron," the guidance said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The CDC even offered an economic argument, claiming that if 15% of people would wear a mask, then it could prevent the need for lockdowns and "reduce associated losses of up to $1 trillion or about 5% of gross domestic product."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. has surpassed 1 million new confirmed coronavirus cases in just the first 10<em>&nbsp;</em>days of November, with more than 100,000 infections each day becoming the norm in a surge that shows no signs of slowing.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The United States has more than 10.1 million confirmed cases of COVID-19, according to data from <a href="https://coronavirus.jhu.edu/map.html" rel="noopener noreferrer" target="_blank">Johns Hopkins University</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As of Wednesday, the U.S. had more than 236,000 deaths from the virus. Worldwide, there are more than 51 million confirmed cases with more than 1.2 million deaths.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For most people, the new coronavirus<a href="https://www.cdc.gov/coronavirus/2019-ncov/symptoms-testing/symptoms.html" rel="noopener noreferrer" target="_blank">&nbsp;causes mild or moderate symptoms</a>. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia and death.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-us-record-hospitalizations/507-459124a3-b5fa-4e0d-9ccd-f525838e7839">US sets record for COVID-19 hospitalizations, but signs show we're better prepared now</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/coronavirus-vaccine-april-availability-fauci-azar/507-aea12f87-c3eb-490a-ac54-07a94465eb5e">Fauci: Coronavirus vaccine could be available to average Americans by April</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/cb5dcdb7-c920-4554-82a7-754c0ee9888d/cb5dcdb7-c920-4554-82a7-754c0ee9888d.m3u8"
             data-float="false"
             data-thumbnail="https://media.king5.com/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg"
             data-title="How masks slow the spread of the coronavirus"
             data-description="How masks work to prevent the spread of the coronavirus"
             data-site="507"
             data-id="cb5dcdb7-c920-4554-82a7-754c0ee9888d"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.king5.com/video/news/health/coronavirus/how-masks-work/507-cb5dcdb7-c920-4554-82a7-754c0ee9888d"
             data-origin="upload"
             data-section="news"
             data-subsection="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="AvSw2Xp3"
             data-related-media-id="HNpIg9Ph"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="96"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.king5.com/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "How masks slow the spread of the coronavirus",
                    "description": "How masks work to prevent the spread of the coronavirus",
                    "thumbnailUrl": "https://media.king5.com/assets/CCT/images/5367b492-d722-4b7c-a934-b397676dac4a/5367b492-d722-4b7c-a934-b397676dac4a_1920x1080.jpg",
                    "uploadDate": "7/1/2020 10:59:31 PM",
                    "duration": "96",
                    "contentUrl": "https://www.king5.com/video/news/health/coronavirus/how-masks-work/507-cb5dcdb7-c920-4554-82a7-754c0ee9888d",
                    "embedUrl": "https://media.king5.com/embeds/video/cb5dcdb7-c920-4554-82a7-754c0ee9888d/iframe"
                    }
                </script>
        </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "CDC's new COVID-19 guidance says masks protect wearers and those around them",
  "datePublished": "3:33 AM PST November 11, 2020",
  "dateModified": "3:33 AM PST November 11, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.king5.com/article/news/health/coronavirus/cdcs-new-covid-19-guidance-says-masks-protect-wearers/507-bf2072ac-e806-472a-87de-59a5269a77ed"
  },
  "author": {
    "@type": "Person",
    "name": "TEGNA"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KING",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.king5.com/assets/shared-images/amp-logos/king.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.king5.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-seattle-KING-B3343_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=695" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/wa-seattle-KING-B3343_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=695" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KING-TV" src="/assets/shared-images/logos/king.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://tegna.jobs.net/jobsearch?company=KING&#x2B;5" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.king5.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KING-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/wa-seattle-KING-B3343_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KING" src="/assets/shared-images/logos/king.png" />
    </div>
    <h2 class="notifications__heading">KING would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/king.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.11.11">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAWDQCPsh81kYv5q4qOzrW9ekHspZG0A9I" data-project-id="king-news-app" data-sender-id="67208734251" data-app-id="1:67208734251:web:3d7984463c26ac1e">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74514833-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74514833-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>